
<!DOCTYPE html>
<html lang="it-IT" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
  <head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />

          <title>Il Mucchio Selvaggio n. 766_maggio2018 | Il Mucchio Selvaggio</title>    
      <meta property="og:title" content="Il Mucchio Selvaggio n. 766_maggio2018 | Il Mucchio Selvaggio" />
    
        
        <meta name="description" content="&amp;nbsp; Non una, ma tre copertine questomes e affinché ciascun lettore possa riconoscersi nella preferita. Tre copertine che sono tre..." />
<meta property="og:description" content="&amp;nbsp; Non una, ma tre copertine questomes e affinché ciascun lettore possa riconoscersi nella preferita. Tre copertine che sono tre..." />
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://ilmucchio.it/in-edicola/il-mucchio-selvaggio-n-766_maggio2018/"/>
<meta property="og:site_name" content="Il Mucchio Selvaggio"/>
<meta property="og:image" content="http://ilmucchio.it/assets/sommario-14-300x145.jpg"/>
    <meta property="fb:admins" content="100002861573424"/>
    <meta property="og:locale" content="it_IT" />
    <link rel="canonical" href="http://ilmucchio.it/in-edicola/il-mucchio-selvaggio-n-766_maggio2018/">
	<!-- INIZIO CODICE ANALYTICS-->
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4219233-21', 'auto');
  ga('send', 'pageview');

</script>
<!--FINE CODICE ANALYITICS -->
	<!-- INIZIO CODICE ADSENSE-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7030775217815511",
    enable_page_level_ads: true
  });
</script>
	<!-- FINE CODICE ADSENSE -->
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="/assets/css/bootstrap.css">
<link rel="stylesheet" href="/assets/css/app.css">
<link rel="stylesheet" href="/assets/css/m.css">
<link rel='https://api.w.org/' href='http://ilmucchio.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://ilmucchio.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Filmucchio.it%2Fin-edicola%2Fil-mucchio-selvaggio-n-766_maggio2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ilmucchio.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Filmucchio.it%2Fin-edicola%2Fil-mucchio-selvaggio-n-766_maggio2018%2F&#038;format=xml" />
    <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="alternate" type="application/rss+xml" title="Il Mucchio Selvaggio Feed" href="http://ilmucchio.it/feed/" />
    <!-- link rel="stylesheet" href="/assets/css/skin.css" / -->
  </head><body class="single single-post postid-16896 single-format-standard il-mucchio-selvaggio-n-766_maggio2018">
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40948507-1', 'ilmucchio.it');
  ga('send', 'pageview');
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=175174842642120";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  <!--[if lt IE 7]><div class="alert">Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</div><![endif]-->

  <div class="page-wrapper">
    
<div class="container">
     <header role="banner" class="header">
      <div class="top-bar">
        <div class="row">
          <div class="span7">
            <nav class="top-nav" role="navigation">
              <ul id="menu-top-menu" class="nav top-nav-menu"><li class="menu-shop-my-page"><a href="http://shop.ilmucchio.it">Shop + My Page</a></li>
<li class="menu-newsletter"><a href="/newsletter/">Newsletter</a></li>
<li class="menu-abbonamenti"><a href="/abbonamenti/">Abbonamenti</a></li>
</ul>            </nav>
          </div>
          <div class="span5">
            <div class="top-bar-right">
                        <form role="search" method="get" id="searchform" class="form-search" action="http://ilmucchio.it/">
                  <label class="hide" for="s">Cerca:</label>
                  <input type="text" value="" name="s" id="s" class="search-query" placeholder="Cerca">
                  <button class="btn-search-submit">
                    <i class="icon-search icon-white"></i>
                </button>
                </form>

                <a href="https://www.facebook.com/fanpage.ilmucchioselvaggio" target="_blank"  class="social-icon social-icon-facebook">
                  <img src="/assets/img/ico/facebook.png" alt="Facebook">
                </a>
                <a href="https://twitter.com/MucchioMag" target="_blank"  class="social-icon social-icon-twitter">
                  <img src="/assets/img/ico/twitter.png" alt="Twitter">
                </a>
                <a href="http://www.youtube.com/user/mucchiotube" target="_blank"  class="social-icon social-icon-youtube">
                  <img src="/assets/img/ico/youtube.png" alt="Youtube">
                </a>
            


            </div>
          </div>
        </div>
      </div>
    
      <h1 class="header-logo">

        
        
        <a class="brand" href="http://ilmucchio.it/" rel="home">
          <img src="/assets/img/logo-header.png" alt="Il Mucchio Selvaggio | La tua rivista di musica sul web. Recensioni, interviste, concerti">
        </a>

          
                
      </h1>

      <nav class="nav-main" id='sticker' role="navigation">
        <div class="navbar">
  <div class="navbar-inner">
    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <div class="nav-collapse collapse">
        <ul id="menu-primary-navigation" class="nav primary-navigation"><li class="menu-home"><a href="/">Home</a></li>
<li class="dropdown menu-musica"><a class="dropdown-toggle" data-hover="dropdown" data-delay="1000" data-close-others="true" data-target="#" href="/sezioni/musica/">Musica <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-recensioni"><a href="/recensioni/musica">Recensioni</a></li>
	<li class="menu-articoli"><a href="/articoli/musica">Articoli</a></li>
	<li class="menu-interviste"><a href="/interviste/musica">Interviste</a></li>
</ul>
</li>
<li class="dropdown menu-visioni"><a class="dropdown-toggle" data-hover="dropdown" data-delay="1000" data-close-others="true" data-target="#" href="/sezioni/cinema-tv/">Visioni <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-recensioni"><a href="/recensioni/cinema-tv">Recensioni</a></li>
	<li class="menu-articoli"><a href="/articoli/cinema-tv">Articoli</a></li>
	<li class="menu-interviste"><a href="/interviste/cinema-tv">Interviste</a></li>
</ul>
</li>
<li class="dropdown menu-letture"><a class="dropdown-toggle" data-hover="dropdown" data-delay="1000" data-close-others="true" data-target="#" href="/sezioni/libri-fumetti/">Letture <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-recensioni"><a href="/recensioni/libri-fumetti">Recensioni</a></li>
	<li class="menu-articoli"><a href="/articoli/libri-fumetti">Articoli</a></li>
	<li class="menu-interviste"><a href="/interviste/libri-fumetti">Interviste</a></li>
</ul>
</li>
<li class="menu-argomenti"><a href="/sezioni/cultura-societa/">Argomenti</a></li>
<li class="menu-mucchio-tv"><a href="/sezioni/mucchio-tv/">Mucchio Tv</a></li>
</ul>            
          </div>
          </div>
        </div>
      </nav>

</header>


      <ul id="crumbs" class="clearfix"><li><a href="/">Home</a></li><li><a href="/sezioni/in-edicola/" title="In Edicola">In Edicola</a></li></li><li>Il Mucchio Selvaggio n. 766_maggio2018</li></ul>  

  <div class="wrap container" role="document">
    <div class="content">
      <div class="main" role="main">
        
<div class="row">
   <div class="span8">
      <article class="post-16896 post type-post status-publish format-standard has-post-thumbnail hentry category-in-edicola">
        <header class="article-header sec">
          <h1 class="article-title">Il Mucchio Selvaggio n. 766_maggio2018</h1>
          <p class="article-subtitle"></p>
          <div class="article-excerpt">

                        </div>

          <div class="article-meta">
            di <span class="article-author"><a href="http://ilmucchio.it/author/redazione/" rel="author" class="fn">Redazione Il Mucchio</a></span> <span class="article-meta-sep">/</span> <span class="article-date">27 Apr 2018</span>
          </div>


          
<div class="social-buttons">
  <span class="social-button social-button-fblike">
    <div class="fb-like" data-href="http://ilmucchio.it/in-edicola/il-mucchio-selvaggio-n-766_maggio2018/" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>
  </span>

  <span class="social-button social-button-twitter">
      <a target="blank" rel="nofollow" href="http://twitter.com/home?status=Sto+leggendo%3A+http://ilmucchio.it/in-edicola/il-mucchio-selvaggio-n-766_maggio2018/" title="Twitta">Twitter</a>
  </span>
  <span class="social-button social-button-facebook">
      <a target="blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=http://ilmucchio.it/in-edicola/il-mucchio-selvaggio-n-766_maggio2018/&amp;t=Il+Mucchio+Selvaggio+n.+766_maggio2018" title="Condividi su Facebook">Facebook</a>

  </span>
  <span class="social-button social-button-plus">
      <a target="blank" href="https://plus.google.com/share?url=http://ilmucchio.it/in-edicola/il-mucchio-selvaggio-n-766_maggio2018/" rel="nofollow" title="Condividi su Google+">Google+</a>

  </span>
  <span class="social-button social-button-email">
      <a rel="nofollow" href="mailto:?subject=Il%20Mucchio%20Selvaggio%20-%20Il%20Mucchio%20Selvaggio%20n.%20766_maggio2018&amp;body=Ti%20suggerisco%20questa%20pagina%3A%20Il%20Mucchio%20Selvaggio%20n.%20766_maggio2018.%20Che%20puoi%20leggere%20qui%3A%20http%3A%2F%2Filmucchio.it%2Fin-edicola%2Fil-mucchio-selvaggio-n-766_maggio2018%2F" title="Invia per email : Il Mucchio Selvaggio n. 766_maggio2018">Invia per email</a>
  </span>
</div>
        </header>
        <div class="article-figure">
           <img width="620" height="300" src="http://ilmucchio.it/assets/sommario-14-620x300.jpg" class="attachment-article size-article wp-post-image" alt="sommario" srcset="http://ilmucchio.it/assets/sommario-14-620x300.jpg 620w, http://ilmucchio.it/assets/sommario-14-300x145.jpg 300w, http://ilmucchio.it/assets/sommario-14-768x372.jpg 768w, http://ilmucchio.it/assets/sommario-14-1024x496.jpg 1024w" sizes="(max-width: 620px) 100vw, 620px">        </div>


        
         <div class="sec sec-ad-articles-top">
                     </div>


        
         <div class="entry-content sec">
            <p><img class="size-medium wp-image-16899 alignleft" src="http://ilmucchio.it/assets/hopkins3-225x300.jpg" alt="hopkins3" width="225" height="300" srcset="http://ilmucchio.it/assets/hopkins3-225x300.jpg 225w, http://ilmucchio.it/assets/hopkins3-768x1024.jpg 768w" sizes="(max-width: 225px) 100vw, 225px" /><img class="size-medium wp-image-16978 alignnone" src="http://ilmucchio.it/assets/Copertine766-225x300.jpg" alt="Copertine766" width="225" height="300" srcset="http://ilmucchio.it/assets/Copertine766-225x300.jpg 225w, http://ilmucchio.it/assets/Copertine766-768x1024.jpg 768w" sizes="(max-width: 225px) 100vw, 225px" /><img class="size-medium wp-image-16898 alignleft" src="http://ilmucchio.it/assets/COVER-3-225x300.jpg" alt="COVER -3" width="225" height="300" srcset="http://ilmucchio.it/assets/COVER-3-225x300.jpg 225w, http://ilmucchio.it/assets/COVER-3-768x1024.jpg 768w, http://ilmucchio.it/assets/COVER-3.jpg 1240w" sizes="(max-width: 225px) 100vw, 225px" /></p>
<p>&nbsp;</p>
<p>Non una, ma tre copertine questomes e affinché ciascun lettore possa riconoscersi nella preferita. Tre copertine che sono tre modi di sentire la musica, tre anime che ben rappresentano anche le sonorità ricercate e raccontate numero dopo numero da questo magazine: il rock con il ritorno degli <strong>A Perfect Circle</strong>, l&#8217;elettronica di qualità con <strong>Jon Hopkins,</strong> l&#8217;avanguardia con i <strong>Father Murphy</strong> che oggi, con un ultimo disco, chiudono un&#8217;esperienza unica nel panorama italiano; tutte stelle di prima grandezza negli universi che li vedono all&#8217;opera. Dalle sterminate platee dei festival a quelle dei club fino alla nicchia, uno spettro davvero vario in cui possiamo muoverci agilmente senza, per fortuna, essere costretti a scegliere. Buona musica e buone letture.</p>
<p><span style="text-decoration: underline;"><strong>SLEEVE</strong></span></p>
<p>Notes<br />
Live’n’loud_<strong>Rewire, Baustelle</strong><br />
Insert_<strong>Tobjah</strong><br />
Signed_<strong>Di cosa parliamo quando parliamo di underground nel mondo (pt.1)</strong><br />
Weird Fishes_<b>Billy Idol</b><br />
Trail-Off_<strong>Greil Marcus racconta Lester Bangs</strong><br />
Helter Skelter<br />
12&#8221; inch_<strong>Colapesce<br />
</strong></p>
<p><span style="text-decoration: underline;"><strong>SIDE A</strong></span></p>
<p><strong>A Perfect Circle</strong><br />
<strong> Jon Hopkins</strong><br />
<strong> Father Murphy</strong><br />
<strong> Josh T. Pearson</strong></p>
<p><span style="text-decoration: underline;"><strong>SIDE B</strong></span></p>
<p>Suoni<br />
Visioni<br />
Letture</p>
<p><strong>Il Mucchio Selvaggio Magazine n. 766, da sabato 28 aprile in digitale e in edicola in anteprima a Roma, dal 3 maggio nel resto d&#8217;Italia. Le copie per gli abbonati verranno spedite lunedì 30 aprile.<br />
</strong></p>
<p><strong>Per informazioni: abbonamenti@ilmucchio.it</strong></p>
         </div>

        

         <footer class="sec">
                     </footer>

         
<div class="post-nav">
  <div class="row-fluid">

    <div class="span6">
              <div class="nav-box nav-box-previous">
                    <a href="http://ilmucchio.it/in-edicola/il-mucchio-selvaggio-n-765_aprile2018/" rel="prev"><span class='nav-box-title'>Il Mucchio Selvaggio n. 765_aprile2018</span> <img width="100" height="100" src="http://ilmucchio.it/assets/sommario-13-100x100.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="sommario" srcset="http://ilmucchio.it/assets/sommario-13-100x100.jpg 100w, http://ilmucchio.it/assets/sommario-13-150x150.jpg 150w, http://ilmucchio.it/assets/sommario-13-140x140.jpg 140w, http://ilmucchio.it/assets/sommario-13-300x300.jpg 300w, http://ilmucchio.it/assets/sommario-13-220x220.jpg 220w" sizes="(max-width: 100px) 100vw, 100px"></a>        </div>
          </div>

    <div class="span6">
            
    </div>

  </div>
</div>         <footer class="sec related-contents">
            <h3>Contenuti Correlati</h3>
            <ul>
            
                <li class="related-contents-item clearfix">
                  <a href="/articoli/musica/indieclassica/" class="related-contents-fig">
                     <img width="100" height="100" src="http://ilmucchio.it/assets/Nils_Frahm_18-10-17_-_Photo_by_Mathew_Parri_Thomas-01_1290_726-100x100.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="Nils_Frahm_18-10-17_-_Photo_by_Mathew_Parri_Thomas-01_1290_726" srcset="http://ilmucchio.it/assets/Nils_Frahm_18-10-17_-_Photo_by_Mathew_Parri_Thomas-01_1290_726-100x100.jpg 100w, http://ilmucchio.it/assets/Nils_Frahm_18-10-17_-_Photo_by_Mathew_Parri_Thomas-01_1290_726-150x150.jpg 150w, http://ilmucchio.it/assets/Nils_Frahm_18-10-17_-_Photo_by_Mathew_Parri_Thomas-01_1290_726-140x140.jpg 140w, http://ilmucchio.it/assets/Nils_Frahm_18-10-17_-_Photo_by_Mathew_Parri_Thomas-01_1290_726-300x300.jpg 300w, http://ilmucchio.it/assets/Nils_Frahm_18-10-17_-_Photo_by_Mathew_Parri_Thomas-01_1290_726-220x220.jpg 220w" sizes="(max-width: 100px) 100vw, 100px">                  </a>
                  <a href="/articoli/musica/indieclassica/" class="related-contents-title">
                     Indieclassica                     <br/>
                     <span class="related-contents-category">
                        Musica                     </span>
                  </a>
                  

               </li>    

            
                <li class="related-contents-item clearfix">
                  <a href="/interviste/musica/motta/" class="related-contents-fig">
                     <img width="100" height="100" src="http://ilmucchio.it/assets/MOTTA_ph-Claudia-Pajewski-0698-100x100.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="Motta, jan 2018" srcset="http://ilmucchio.it/assets/MOTTA_ph-Claudia-Pajewski-0698-100x100.jpg 100w, http://ilmucchio.it/assets/MOTTA_ph-Claudia-Pajewski-0698-150x150.jpg 150w, http://ilmucchio.it/assets/MOTTA_ph-Claudia-Pajewski-0698-140x140.jpg 140w, http://ilmucchio.it/assets/MOTTA_ph-Claudia-Pajewski-0698-300x300.jpg 300w, http://ilmucchio.it/assets/MOTTA_ph-Claudia-Pajewski-0698-220x220.jpg 220w" sizes="(max-width: 100px) 100vw, 100px">                  </a>
                  <a href="/interviste/musica/motta/" class="related-contents-title">
                     Motta                     <br/>
                     <span class="related-contents-category">
                        Musica                     </span>
                  </a>
                  

               </li>    

            
                <li class="related-contents-item clearfix">
                  <a href="/interviste/libri-fumetti/simona-vinci-frankenstein/" class="related-contents-fig">
                     <img width="100" height="100" src="http://ilmucchio.it/assets/Frankenstein-100x100.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="SIMONA VINCI racconta &quot;Frankenstein&quot; di Mary Shelley" srcset="http://ilmucchio.it/assets/Frankenstein-100x100.jpg 100w, http://ilmucchio.it/assets/Frankenstein-150x150.jpg 150w, http://ilmucchio.it/assets/Frankenstein-140x140.jpg 140w, http://ilmucchio.it/assets/Frankenstein-300x300.jpg 300w, http://ilmucchio.it/assets/Frankenstein-220x220.jpg 220w" sizes="(max-width: 100px) 100vw, 100px">                  </a>
                  <a href="/interviste/libri-fumetti/simona-vinci-frankenstein/" class="related-contents-title">
                     Simona Vinci &#038; Frankenstein                     <br/>
                     <span class="related-contents-category">
                        Letture                     </span>
                  </a>
                  

               </li>    

            
                <li class="related-contents-item clearfix">
                  <a href="/interviste/musica/john-parish/" class="related-contents-fig">
                     <img width="100" height="100" src="http://ilmucchio.it/assets/John-Parish-by-Michelle-Henning-3-100x100.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="JOHN PARISH_intervista" srcset="http://ilmucchio.it/assets/John-Parish-by-Michelle-Henning-3-100x100.jpg 100w, http://ilmucchio.it/assets/John-Parish-by-Michelle-Henning-3-150x150.jpg 150w, http://ilmucchio.it/assets/John-Parish-by-Michelle-Henning-3-140x140.jpg 140w, http://ilmucchio.it/assets/John-Parish-by-Michelle-Henning-3-300x300.jpg 300w, http://ilmucchio.it/assets/John-Parish-by-Michelle-Henning-3-220x220.jpg 220w" sizes="(max-width: 100px) 100vw, 100px">                  </a>
                  <a href="/interviste/musica/john-parish/" class="related-contents-title">
                     John Parish                     <br/>
                     <span class="related-contents-category">
                        Musica                     </span>
                  </a>
                  

               </li>    

            
                <li class="related-contents-item clearfix">
                  <a href="/interviste/musica/tobjah/" class="related-contents-fig">
                     <img width="100" height="100" src="http://ilmucchio.it/assets/tobjah-1-100x100.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="TOBJAH_intervista" srcset="http://ilmucchio.it/assets/tobjah-1-100x100.jpg 100w, http://ilmucchio.it/assets/tobjah-1-150x150.jpg 150w, http://ilmucchio.it/assets/tobjah-1-140x140.jpg 140w, http://ilmucchio.it/assets/tobjah-1-300x300.jpg 300w, http://ilmucchio.it/assets/tobjah-1-220x220.jpg 220w" sizes="(max-width: 100px) 100vw, 100px">                  </a>
                  <a href="/interviste/musica/tobjah/" class="related-contents-title">
                     Tobjah                     <br/>
                     <span class="related-contents-category">
                        Musica                     </span>
                  </a>
                  

               </li>    

                           
            </ul>
         </footer>



         <div class="sec sec-ad-articles-footer">
                     </div>

         <div class="sec sec-comments">
              

<div class="sec sec-comments">
  <h3 class="sec-header sec-comments-header">
    Commenti
  </h3>

    <div id="disqus_thread"></div>

    <script type="text/javascript">
        var disqus_shortname = 'ilmucchio';

        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
    </div>

         </div>
      </article>
   </div>
   <div class="span4">
            <aside class="sidebar" role="complementary">
         <div class="sec">
  </div>
  
<div class="sec">
  <ul class="nav nav-tabs"><li class="tab-label active"><a href="#sidebar-tabs-tab-0" data-toggle="tab">Playlist</a></li><li class="tab-label"><a href="#sidebar-tabs-tab-1" data-toggle="tab">Latest</a></li></ul><div class="tab-content"><div class="tab-pane active" id="sidebar-tabs-tab-0" ><div class="widget-1 widget-first widget-area widget-sidebar-tabs ">
<div id="streamingWidgetSlider" class="carousel slide no-autoplay">
  <div class="carousel-inner">
  
          <article class="item active latest-contents-item clearfix">
    
        <div class="latest-contents-item-l">
          <a href="/musica/playlist-best-of-2016/" class="latest-contents-item-thumb">
                      </a>
        </div>

        <div class="latest-contents-item-r">
       

          <h3 class="latest-contents-item-title">
            <a href="/musica/playlist-best-of-2016/" class="latest-contents-item-thumb">
              Playlist: Best of 2016            </a>
          </h3>
        </div>
        
      </article>

  
          <article class="item latest-contents-item clearfix">
    
        <div class="latest-contents-item-l">
          <a href="/musica/playlist-david-bowie/" class="latest-contents-item-thumb">
                      </a>
        </div>

        <div class="latest-contents-item-r">
       

          <h3 class="latest-contents-item-title">
            <a href="/musica/playlist-david-bowie/" class="latest-contents-item-thumb">
              Playlist: David Bowie            </a>
          </h3>
        </div>
        
      </article>

  
          <article class="item latest-contents-item clearfix">
    
        <div class="latest-contents-item-l">
          <a href="/musica/monthly-rotation-best-of-2015/" class="latest-contents-item-thumb">
                      </a>
        </div>

        <div class="latest-contents-item-r">
       

          <h3 class="latest-contents-item-title">
            <a href="/musica/monthly-rotation-best-of-2015/" class="latest-contents-item-thumb">
              Monthly Rotation: best of 2015            </a>
          </h3>
        </div>
        
      </article>

  
          <article class="item latest-contents-item clearfix">
    
        <div class="latest-contents-item-l">
          <a href="/musica/monthly-rotation-febbraio-2014/" class="latest-contents-item-thumb">
            <img width="300" height="300" src="http://ilmucchio.it/assets/mr-marzo2-300x300.jpg" class="attachment-box size-box wp-post-image" alt="mr-marzo" srcset="http://ilmucchio.it/assets/mr-marzo2-300x300.jpg 300w, http://ilmucchio.it/assets/mr-marzo2-150x150.jpg 150w, http://ilmucchio.it/assets/mr-marzo2-140x140.jpg 140w, http://ilmucchio.it/assets/mr-marzo2-100x100.jpg 100w, http://ilmucchio.it/assets/mr-marzo2-220x220.jpg 220w" sizes="(max-width: 300px) 100vw, 300px">          </a>
        </div>

        <div class="latest-contents-item-r">
       

          <h3 class="latest-contents-item-title">
            <a href="/musica/monthly-rotation-febbraio-2014/" class="latest-contents-item-thumb">
              Monthly Rotation: febbraio 2014            </a>
          </h3>
        </div>
        
      </article>

  
          <article class="item latest-contents-item clearfix">
    
        <div class="latest-contents-item-l">
          <a href="/musica/streaming/monthly-rotation-gennaio-2014/" class="latest-contents-item-thumb">
            <img width="300" height="300" src="http://ilmucchio.it/assets/mr-marzo1-300x300.jpg" class="attachment-box size-box wp-post-image" alt="mr-marzo" srcset="http://ilmucchio.it/assets/mr-marzo1-300x300.jpg 300w, http://ilmucchio.it/assets/mr-marzo1-150x150.jpg 150w, http://ilmucchio.it/assets/mr-marzo1-140x140.jpg 140w, http://ilmucchio.it/assets/mr-marzo1-100x100.jpg 100w, http://ilmucchio.it/assets/mr-marzo1-220x220.jpg 220w" sizes="(max-width: 300px) 100vw, 300px">          </a>
        </div>

        <div class="latest-contents-item-r">
       

          <h3 class="latest-contents-item-title">
            <a href="/musica/streaming/monthly-rotation-gennaio-2014/" class="latest-contents-item-thumb">
              Monthly Rotation: gennaio 2014            </a>
          </h3>
        </div>
        
      </article>

    </div>
  <a class="carousel-control left" href="#streamingWidgetSlider" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#streamingWidgetSlider" data-slide="next">&rsaquo;</a>
</div>
</div></div><div class="tab-pane" id="sidebar-tabs-tab-1" ><div class="widget-2 widget-last widget-area widget-sidebar-tabs ">
<div id="latestContentsSlider" class="carousel slide no-autoplay">
  <div class="carousel-inner">
  
          <article class="item active latest-contents-item clearfix">
    
        <div class="latest-contents-item-l">
          <a href="/articoli/musica/indieclassica/" class="latest-contents-item-thumb">
            <img width="300" height="300" src="http://ilmucchio.it/assets/Nils_Frahm_18-10-17_-_Photo_by_Mathew_Parri_Thomas-01_1290_726-300x300.jpg" class="attachment-box size-box wp-post-image" alt="Nils_Frahm_18-10-17_-_Photo_by_Mathew_Parri_Thomas-01_1290_726" srcset="http://ilmucchio.it/assets/Nils_Frahm_18-10-17_-_Photo_by_Mathew_Parri_Thomas-01_1290_726-300x300.jpg 300w, http://ilmucchio.it/assets/Nils_Frahm_18-10-17_-_Photo_by_Mathew_Parri_Thomas-01_1290_726-150x150.jpg 150w, http://ilmucchio.it/assets/Nils_Frahm_18-10-17_-_Photo_by_Mathew_Parri_Thomas-01_1290_726-140x140.jpg 140w, http://ilmucchio.it/assets/Nils_Frahm_18-10-17_-_Photo_by_Mathew_Parri_Thomas-01_1290_726-100x100.jpg 100w, http://ilmucchio.it/assets/Nils_Frahm_18-10-17_-_Photo_by_Mathew_Parri_Thomas-01_1290_726-220x220.jpg 220w" sizes="(max-width: 300px) 100vw, 300px">          </a>
        </div>

        <div class="latest-contents-item-r">
          <div class="latest-contents-item-section">
            <span class="latest-contents-item-section-lbl">
                          Articolo
                             /

            Musica            </span>
          </div>
          <h3 class="latest-contents-item-title">
            <a href="/articoli/musica/indieclassica/" class="latest-contents-item-thumb">
              Indieclassica            </a>
          </h3>
        </div>
        
      </article>

  
          <article class="item latest-contents-item clearfix">
    
        <div class="latest-contents-item-l">
          <a href="/interviste/musica/motta/" class="latest-contents-item-thumb">
            <img width="300" height="300" src="http://ilmucchio.it/assets/MOTTA_ph-Claudia-Pajewski-0698-300x300.jpg" class="attachment-box size-box wp-post-image" alt="Motta, jan 2018" srcset="http://ilmucchio.it/assets/MOTTA_ph-Claudia-Pajewski-0698-300x300.jpg 300w, http://ilmucchio.it/assets/MOTTA_ph-Claudia-Pajewski-0698-150x150.jpg 150w, http://ilmucchio.it/assets/MOTTA_ph-Claudia-Pajewski-0698-140x140.jpg 140w, http://ilmucchio.it/assets/MOTTA_ph-Claudia-Pajewski-0698-100x100.jpg 100w, http://ilmucchio.it/assets/MOTTA_ph-Claudia-Pajewski-0698-220x220.jpg 220w" sizes="(max-width: 300px) 100vw, 300px">          </a>
        </div>

        <div class="latest-contents-item-r">
          <div class="latest-contents-item-section">
            <span class="latest-contents-item-section-lbl">
                          Intervista
                             /

            Musica            </span>
          </div>
          <h3 class="latest-contents-item-title">
            <a href="/interviste/musica/motta/" class="latest-contents-item-thumb">
              Motta            </a>
          </h3>
        </div>
        
      </article>

  
          <article class="item latest-contents-item clearfix">
    
        <div class="latest-contents-item-l">
          <a href="/interviste/libri-fumetti/simona-vinci-frankenstein/" class="latest-contents-item-thumb">
            <img width="300" height="300" src="http://ilmucchio.it/assets/Frankenstein-300x300.jpg" class="attachment-box size-box wp-post-image" alt="SIMONA VINCI racconta &quot;Frankenstein&quot; di Mary Shelley" srcset="http://ilmucchio.it/assets/Frankenstein-300x300.jpg 300w, http://ilmucchio.it/assets/Frankenstein-150x150.jpg 150w, http://ilmucchio.it/assets/Frankenstein-140x140.jpg 140w, http://ilmucchio.it/assets/Frankenstein-100x100.jpg 100w, http://ilmucchio.it/assets/Frankenstein-220x220.jpg 220w" sizes="(max-width: 300px) 100vw, 300px">          </a>
        </div>

        <div class="latest-contents-item-r">
          <div class="latest-contents-item-section">
            <span class="latest-contents-item-section-lbl">
                          Intervista
                             /

            Libri            </span>
          </div>
          <h3 class="latest-contents-item-title">
            <a href="/interviste/libri-fumetti/simona-vinci-frankenstein/" class="latest-contents-item-thumb">
              Simona Vinci &#038; Frankenstein            </a>
          </h3>
        </div>
        
      </article>

  
          <article class="item latest-contents-item clearfix">
    
        <div class="latest-contents-item-l">
          <a href="/interviste/musica/john-parish/" class="latest-contents-item-thumb">
            <img width="300" height="300" src="http://ilmucchio.it/assets/John-Parish-by-Michelle-Henning-3-300x300.jpg" class="attachment-box size-box wp-post-image" alt="JOHN PARISH_intervista" srcset="http://ilmucchio.it/assets/John-Parish-by-Michelle-Henning-3-300x300.jpg 300w, http://ilmucchio.it/assets/John-Parish-by-Michelle-Henning-3-150x150.jpg 150w, http://ilmucchio.it/assets/John-Parish-by-Michelle-Henning-3-140x140.jpg 140w, http://ilmucchio.it/assets/John-Parish-by-Michelle-Henning-3-100x100.jpg 100w, http://ilmucchio.it/assets/John-Parish-by-Michelle-Henning-3-220x220.jpg 220w" sizes="(max-width: 300px) 100vw, 300px">          </a>
        </div>

        <div class="latest-contents-item-r">
          <div class="latest-contents-item-section">
            <span class="latest-contents-item-section-lbl">
                          Intervista
                             /

            Musica            </span>
          </div>
          <h3 class="latest-contents-item-title">
            <a href="/interviste/musica/john-parish/" class="latest-contents-item-thumb">
              John Parish            </a>
          </h3>
        </div>
        
      </article>

  
          <article class="item latest-contents-item clearfix">
    
        <div class="latest-contents-item-l">
          <a href="/interviste/musica/tobjah/" class="latest-contents-item-thumb">
            <img width="300" height="300" src="http://ilmucchio.it/assets/tobjah-1-300x300.jpg" class="attachment-box size-box wp-post-image" alt="TOBJAH_intervista" srcset="http://ilmucchio.it/assets/tobjah-1-300x300.jpg 300w, http://ilmucchio.it/assets/tobjah-1-150x150.jpg 150w, http://ilmucchio.it/assets/tobjah-1-140x140.jpg 140w, http://ilmucchio.it/assets/tobjah-1-100x100.jpg 100w, http://ilmucchio.it/assets/tobjah-1-220x220.jpg 220w" sizes="(max-width: 300px) 100vw, 300px">          </a>
        </div>

        <div class="latest-contents-item-r">
          <div class="latest-contents-item-section">
            <span class="latest-contents-item-section-lbl">
                          Intervista
                             /

            Musica            </span>
          </div>
          <h3 class="latest-contents-item-title">
            <a href="/interviste/musica/tobjah/" class="latest-contents-item-thumb">
              Tobjah            </a>
          </h3>
        </div>
        
      </article>

    </div>
  <a class="carousel-control left" href="#latestContentsSlider" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#latestContentsSlider" data-slide="next">&rsaquo;</a>
</div>
</div></div></div></div>

<div class="sec">
  <section class="widget-1 widget-first sec widget text-16 widget_text"><div class="widget-inner"><h3  class="sec-header">Abbonati alla rivista</h3>			<div class="textwidget"><a href="http://ilmucchio.it/abbonamenti/"><img src="http://ilmucchio.it/wp-content/themes/ilmucchio/assets/img/banner-abbonamenti.gif"></a></div>
		</div></section>  
</div>

      </aside>
      <!-- /.sidebar -->
         </div>
</div>




<section class="sec">
   <div class="sec-header sec-header-rece-altre">
      Altri contenuti
            
   </div>
  
            <div class="row">
        
    <div class="span3">



  <article class="content-showcase-item csi">
            <figure class="csi-figure">
              <a href="/articoli/musica/indieclassica/"><img width="220" height="220" src="http://ilmucchio.it/assets/Nils_Frahm_18-10-17_-_Photo_by_Mathew_Parri_Thomas-01_1290_726-220x220.jpg" class="attachment-box-mini size-box-mini wp-post-image" alt="Nils_Frahm_18-10-17_-_Photo_by_Mathew_Parri_Thomas-01_1290_726" srcset="http://ilmucchio.it/assets/Nils_Frahm_18-10-17_-_Photo_by_Mathew_Parri_Thomas-01_1290_726-220x220.jpg 220w, http://ilmucchio.it/assets/Nils_Frahm_18-10-17_-_Photo_by_Mathew_Parri_Thomas-01_1290_726-150x150.jpg 150w, http://ilmucchio.it/assets/Nils_Frahm_18-10-17_-_Photo_by_Mathew_Parri_Thomas-01_1290_726-140x140.jpg 140w, http://ilmucchio.it/assets/Nils_Frahm_18-10-17_-_Photo_by_Mathew_Parri_Thomas-01_1290_726-300x300.jpg 300w, http://ilmucchio.it/assets/Nils_Frahm_18-10-17_-_Photo_by_Mathew_Parri_Thomas-01_1290_726-100x100.jpg 100w" sizes="(max-width: 220px) 100vw, 220px"></a>
            </figure>

            <div class="csi-caption">
              <div class="csi-caption-inner">
                <header class="csi-header">
                 

                  <h3 class="csi-title">


         <a href="/articoli/musica/indieclassica/">
            Indieclassica            </a>

                  </h3>

                  <p>
                    Una piccola rivoluzione in atto                  </p>  

                </header>
                <div class="csi-excerpt">
                  L'unica data di Nils Frahm il 2 maggio 2018 al Fabrique di Milano, ci suggerisce di ripubblicare...                </div>
              </div>
            </div>
          </article>





    </div>

    

          
    <div class="span3">



  <article class="content-showcase-item csi">
            <figure class="csi-figure">
              <a href="/interviste/musica/motta/"><img width="220" height="220" src="http://ilmucchio.it/assets/MOTTA_ph-Claudia-Pajewski-0698-220x220.jpg" class="attachment-box-mini size-box-mini wp-post-image" alt="Motta, jan 2018" srcset="http://ilmucchio.it/assets/MOTTA_ph-Claudia-Pajewski-0698-220x220.jpg 220w, http://ilmucchio.it/assets/MOTTA_ph-Claudia-Pajewski-0698-150x150.jpg 150w, http://ilmucchio.it/assets/MOTTA_ph-Claudia-Pajewski-0698-140x140.jpg 140w, http://ilmucchio.it/assets/MOTTA_ph-Claudia-Pajewski-0698-300x300.jpg 300w, http://ilmucchio.it/assets/MOTTA_ph-Claudia-Pajewski-0698-100x100.jpg 100w" sizes="(max-width: 220px) 100vw, 220px"></a>
            </figure>

            <div class="csi-caption">
              <div class="csi-caption-inner">
                <header class="csi-header">
                 

                  <h3 class="csi-title">


         <a href="/interviste/musica/motta/">
            Motta            </a>

                  </h3>

                  <p>
                                      </p>  

                </header>
                <div class="csi-excerpt">
                  Quattro appuntamenti dal vivo alla fine di maggio anticipano il tour di Francesco Motta che con il...                </div>
              </div>
            </div>
          </article>





    </div>

    

          
    <div class="span3">



  <article class="content-showcase-item csi">
            <figure class="csi-figure">
              <a href="/interviste/libri-fumetti/simona-vinci-frankenstein/"><img width="220" height="220" src="http://ilmucchio.it/assets/Frankenstein-220x220.jpg" class="attachment-box-mini size-box-mini wp-post-image" alt="SIMONA VINCI racconta &quot;Frankenstein&quot; di Mary Shelley" srcset="http://ilmucchio.it/assets/Frankenstein-220x220.jpg 220w, http://ilmucchio.it/assets/Frankenstein-150x150.jpg 150w, http://ilmucchio.it/assets/Frankenstein-140x140.jpg 140w, http://ilmucchio.it/assets/Frankenstein-300x300.jpg 300w, http://ilmucchio.it/assets/Frankenstein-100x100.jpg 100w" sizes="(max-width: 220px) 100vw, 220px"></a>
            </figure>

            <div class="csi-caption">
              <div class="csi-caption-inner">
                <header class="csi-header">
                 

                  <h3 class="csi-title">


         <a href="/interviste/libri-fumetti/simona-vinci-frankenstein/">
            Simona Vinci &#038; Frankenstein            </a>

                  </h3>

                  <p>
                    Parola alla paura                  </p>  

                </header>
                <div class="csi-excerpt">
                  200 anni fa veniva pubblicato Frankenstein di Mary Shelley. La scrittrice Simona Vinci ce lo racconta.                </div>
              </div>
            </div>
          </article>





    </div>

    

          
    <div class="span3">



  <article class="content-showcase-item csi">
            <figure class="csi-figure">
              <a href="/interviste/musica/john-parish/"><img width="220" height="220" src="http://ilmucchio.it/assets/John-Parish-by-Michelle-Henning-3-220x220.jpg" class="attachment-box-mini size-box-mini wp-post-image" alt="JOHN PARISH_intervista" srcset="http://ilmucchio.it/assets/John-Parish-by-Michelle-Henning-3-220x220.jpg 220w, http://ilmucchio.it/assets/John-Parish-by-Michelle-Henning-3-150x150.jpg 150w, http://ilmucchio.it/assets/John-Parish-by-Michelle-Henning-3-140x140.jpg 140w, http://ilmucchio.it/assets/John-Parish-by-Michelle-Henning-3-300x300.jpg 300w, http://ilmucchio.it/assets/John-Parish-by-Michelle-Henning-3-100x100.jpg 100w" sizes="(max-width: 220px) 100vw, 220px"></a>
            </figure>

            <div class="csi-caption">
              <div class="csi-caption-inner">
                <header class="csi-header">
                 

                  <h3 class="csi-title">


         <a href="/interviste/musica/john-parish/">
            John Parish            </a>

                  </h3>

                  <p>
                                      </p>  

                </header>
                <div class="csi-excerpt">
                  Atteso al festival di ricerca Fabbrica Europa, a Firenze dal 4 maggio al 10 giugno, e in...                </div>
              </div>
            </div>
          </article>





    </div>

          </div>
    

            <div class="row">
        
    <div class="span3">



  <article class="content-showcase-item csi">
            <figure class="csi-figure">
              <a href="/interviste/musica/tobjah/"><img width="220" height="220" src="http://ilmucchio.it/assets/tobjah-1-220x220.jpg" class="attachment-box-mini size-box-mini wp-post-image" alt="TOBJAH_intervista" srcset="http://ilmucchio.it/assets/tobjah-1-220x220.jpg 220w, http://ilmucchio.it/assets/tobjah-1-150x150.jpg 150w, http://ilmucchio.it/assets/tobjah-1-140x140.jpg 140w, http://ilmucchio.it/assets/tobjah-1-300x300.jpg 300w, http://ilmucchio.it/assets/tobjah-1-100x100.jpg 100w" sizes="(max-width: 220px) 100vw, 220px"></a>
            </figure>

            <div class="csi-caption">
              <div class="csi-caption-inner">
                <header class="csi-header">
                 

                  <h3 class="csi-title">


         <a href="/interviste/musica/tobjah/">
            Tobjah            </a>

                  </h3>

                  <p>
                                      </p>  

                </header>
                <div class="csi-excerpt">
                  Dall'avventura nei C+C Maxigross al debutto da solista, in italiano, per un folk libero, spirituale. Tobia Poltronieri...                </div>
              </div>
            </div>
          </article>





    </div>

    

          
    <div class="span3">



  <article class="content-showcase-item csi">
            <figure class="csi-figure">
              <a href="/recensioni/musica/father-murphy/"><img width="220" height="220" src="http://ilmucchio.it/assets/father-murphy-rising-220x220.jpg" class="attachment-box-mini size-box-mini wp-post-image" alt="father murphy rising" srcset="http://ilmucchio.it/assets/father-murphy-rising-220x220.jpg 220w, http://ilmucchio.it/assets/father-murphy-rising-150x150.jpg 150w, http://ilmucchio.it/assets/father-murphy-rising-300x300.jpg 300w, http://ilmucchio.it/assets/father-murphy-rising-768x768.jpg 768w, http://ilmucchio.it/assets/father-murphy-rising-1024x1024.jpg 1024w, http://ilmucchio.it/assets/father-murphy-rising-140x140.jpg 140w, http://ilmucchio.it/assets/father-murphy-rising-100x100.jpg 100w, http://ilmucchio.it/assets/father-murphy-rising.jpg 1200w" sizes="(max-width: 220px) 100vw, 220px"></a>
            </figure>

            <div class="csi-caption">
              <div class="csi-caption-inner">
                <header class="csi-header">
                 

                  <h3 class="csi-title">


         <a href="/recensioni/musica/father-murphy/">
            Father Murphy            </a>

                  </h3>

                  <p>
                                      </p>  

                </header>
                <div class="csi-excerpt">
                  E così il percorso d(e)i Father Murphy giunge all’epilogo, sia quello della band guidata da Federico “Freddie”...                </div>
              </div>
            </div>
          </article>





    </div>

    

          
    <div class="span3">



  <article class="content-showcase-item csi">
            <figure class="csi-figure">
              <a href="/recensioni/musica/mien/"><img width="220" height="220" src="http://ilmucchio.it/assets/mien-mien-220x220.jpg" class="attachment-box-mini size-box-mini wp-post-image" alt="mien mien" srcset="http://ilmucchio.it/assets/mien-mien-220x220.jpg 220w, http://ilmucchio.it/assets/mien-mien-150x150.jpg 150w, http://ilmucchio.it/assets/mien-mien-300x300.jpg 300w, http://ilmucchio.it/assets/mien-mien-768x768.jpg 768w, http://ilmucchio.it/assets/mien-mien-140x140.jpg 140w, http://ilmucchio.it/assets/mien-mien-100x100.jpg 100w, http://ilmucchio.it/assets/mien-mien.jpg 800w" sizes="(max-width: 220px) 100vw, 220px"></a>
            </figure>

            <div class="csi-caption">
              <div class="csi-caption-inner">
                <header class="csi-header">
                 

                  <h3 class="csi-title">


         <a href="/recensioni/musica/mien/">
            Mien            </a>

                  </h3>

                  <p>
                    La recensione del disco                  </p>  

                </header>
                <div class="csi-excerpt">
                  Abbiamo ormai perso il conto dei “supergruppi” formati da membri di diverse band che popolano lo scenario...                </div>
              </div>
            </div>
          </article>





    </div>

    

          
    <div class="span3">



  <article class="content-showcase-item csi">
            <figure class="csi-figure">
              <a href="/recensioni/musica/drinks/"><img width="220" height="220" src="http://ilmucchio.it/assets/DRINKS-220x220.jpg" class="attachment-box-mini size-box-mini wp-post-image" alt="DRINKS" srcset="http://ilmucchio.it/assets/DRINKS-220x220.jpg 220w, http://ilmucchio.it/assets/DRINKS-150x150.jpg 150w, http://ilmucchio.it/assets/DRINKS-300x300.jpg 300w, http://ilmucchio.it/assets/DRINKS-768x768.jpg 768w, http://ilmucchio.it/assets/DRINKS-1024x1024.jpg 1024w, http://ilmucchio.it/assets/DRINKS-140x140.jpg 140w, http://ilmucchio.it/assets/DRINKS-100x100.jpg 100w, http://ilmucchio.it/assets/DRINKS.jpg 1200w" sizes="(max-width: 220px) 100vw, 220px"></a>
            </figure>

            <div class="csi-caption">
              <div class="csi-caption-inner">
                <header class="csi-header">
                 

                  <h3 class="csi-title">


         <a href="/recensioni/musica/drinks/">
            Drinks            </a>

                  </h3>

                  <p>
                    La recensione del disco                  </p>  

                </header>
                <div class="csi-excerpt">
                  Cate Le Bon lo aveva dichiarato tre anni fa: “Nelle interviste ti fanno sempre domande tipo ‘Quale...                </div>
              </div>
            </div>
          </article>





    </div>

          </div>
    

            <div class="row">
        
    <div class="span3">



  <article class="content-showcase-item csi">
            <figure class="csi-figure">
              <a href="/recensioni/musica/mouse-on-mars/"><img width="220" height="220" src="http://ilmucchio.it/assets/mouse-on-mars-cover-220x220.jpg" class="attachment-box-mini size-box-mini wp-post-image" alt="mouse on mars cover" srcset="http://ilmucchio.it/assets/mouse-on-mars-cover-220x220.jpg 220w, http://ilmucchio.it/assets/mouse-on-mars-cover-150x150.jpg 150w, http://ilmucchio.it/assets/mouse-on-mars-cover-300x300.jpg 300w, http://ilmucchio.it/assets/mouse-on-mars-cover-768x768.jpg 768w, http://ilmucchio.it/assets/mouse-on-mars-cover-1024x1024.jpg 1024w, http://ilmucchio.it/assets/mouse-on-mars-cover-140x140.jpg 140w, http://ilmucchio.it/assets/mouse-on-mars-cover-100x100.jpg 100w, http://ilmucchio.it/assets/mouse-on-mars-cover.jpg 1200w" sizes="(max-width: 220px) 100vw, 220px"></a>
            </figure>

            <div class="csi-caption">
              <div class="csi-caption-inner">
                <header class="csi-header">
                 

                  <h3 class="csi-title">


         <a href="/recensioni/musica/mouse-on-mars/">
            Mouse On Mars            </a>

                  </h3>

                  <p>
                    La recensione del disco                  </p>  

                </header>
                <div class="csi-excerpt">
                  Uh, vedi un po’: i Mouse On Mars abbandonano le sponde discografiche che recentemente li avevano visti...                </div>
              </div>
            </div>
          </article>





    </div>

    

          
    <div class="span3">



  <article class="content-showcase-item csi">
            <figure class="csi-figure">
              <a href="/recensioni/musica/a-toys-orchestra/"><img width="220" height="220" src="http://ilmucchio.it/assets/a-toys-orchestra-LUB-DUB-220x220.jpg" class="attachment-box-mini size-box-mini wp-post-image" alt="a toys orchestra LUB-DUB" srcset="http://ilmucchio.it/assets/a-toys-orchestra-LUB-DUB-220x220.jpg 220w, http://ilmucchio.it/assets/a-toys-orchestra-LUB-DUB-150x150.jpg 150w, http://ilmucchio.it/assets/a-toys-orchestra-LUB-DUB-300x300.jpg 300w, http://ilmucchio.it/assets/a-toys-orchestra-LUB-DUB-768x768.jpg 768w, http://ilmucchio.it/assets/a-toys-orchestra-LUB-DUB-1024x1024.jpg 1024w, http://ilmucchio.it/assets/a-toys-orchestra-LUB-DUB-140x140.jpg 140w, http://ilmucchio.it/assets/a-toys-orchestra-LUB-DUB-100x100.jpg 100w, http://ilmucchio.it/assets/a-toys-orchestra-LUB-DUB.jpg 1080w" sizes="(max-width: 220px) 100vw, 220px"></a>
            </figure>

            <div class="csi-caption">
              <div class="csi-caption-inner">
                <header class="csi-header">
                 

                  <h3 class="csi-title">


         <a href="/recensioni/musica/a-toys-orchestra/">
            …A Toys Orchestra            </a>

                  </h3>

                  <p>
                    La recensione del disco                  </p>  

                </header>
                <div class="csi-excerpt">
                  Mentre là fuori l’indie italiano continua a scalare con risibile facilità le vette delle classifiche tricolori, gli...                </div>
              </div>
            </div>
          </article>





    </div>

    

          
    <div class="span3">



  <article class="content-showcase-item csi">
            <figure class="csi-figure">
              <a href="/recensioni/cinema-tv/loro-1/"><img width="220" height="220" src="http://ilmucchio.it/assets/121430920-a984694f-d13d-4700-a5a4-199d673d0ae0-220x220.jpg" class="attachment-box-mini size-box-mini wp-post-image" alt="121430920-a984694f-d13d-4700-a5a4-199d673d0ae0" srcset="http://ilmucchio.it/assets/121430920-a984694f-d13d-4700-a5a4-199d673d0ae0-220x220.jpg 220w, http://ilmucchio.it/assets/121430920-a984694f-d13d-4700-a5a4-199d673d0ae0-150x150.jpg 150w, http://ilmucchio.it/assets/121430920-a984694f-d13d-4700-a5a4-199d673d0ae0-140x140.jpg 140w, http://ilmucchio.it/assets/121430920-a984694f-d13d-4700-a5a4-199d673d0ae0-300x300.jpg 300w, http://ilmucchio.it/assets/121430920-a984694f-d13d-4700-a5a4-199d673d0ae0-100x100.jpg 100w" sizes="(max-width: 220px) 100vw, 220px"></a>
            </figure>

            <div class="csi-caption">
              <div class="csi-caption-inner">
                <header class="csi-header">
                 

                  <h3 class="csi-title">


         <a href="/recensioni/cinema-tv/loro-1/">
            Loro 1            </a>

                  </h3>

                  <p>
                    La recensione del film                  </p>  

                </header>
                <div class="csi-excerpt">
                  Tutto documentato. Tutto arbitrario. Tutto vero e tutto falso. Ma anche tutto troppo. Paolo Sorrentino ci tiene...                </div>
              </div>
            </div>
          </article>





    </div>

    

          
    <div class="span3">



  <article class="content-showcase-item csi">
            <figure class="csi-figure">
              <a href="/articoli/cultura-societa/timothy-leary/"><img width="220" height="220" src="http://ilmucchio.it/assets/2287_4ef9d454e539e1.23589375-big-220x220.jpg" class="attachment-box-mini size-box-mini wp-post-image" alt="TIMOTHY LEARY_ &quot;il pifferaio degli psichedelici&quot;" srcset="http://ilmucchio.it/assets/2287_4ef9d454e539e1.23589375-big-220x220.jpg 220w, http://ilmucchio.it/assets/2287_4ef9d454e539e1.23589375-big-150x150.jpg 150w, http://ilmucchio.it/assets/2287_4ef9d454e539e1.23589375-big-140x140.jpg 140w, http://ilmucchio.it/assets/2287_4ef9d454e539e1.23589375-big-300x300.jpg 300w, http://ilmucchio.it/assets/2287_4ef9d454e539e1.23589375-big-100x100.jpg 100w" sizes="(max-width: 220px) 100vw, 220px"></a>
            </figure>

            <div class="csi-caption">
              <div class="csi-caption-inner">
                <header class="csi-header">
                 

                  <h3 class="csi-title">


         <a href="/articoli/cultura-societa/timothy-leary/">
            Timothy Leary            </a>

                  </h3>

                  <p>
                    Dalla psichedelia al cyberspazio                  </p>  

                </header>
                <div class="csi-excerpt">
                  A 75 anni dalla scoperta dell'Lsd, ripercorriamo la vicenda di uno dei maggiori protagonisti della controcultura statunitense...                </div>
              </div>
            </div>
          </article>





    </div>

          </div>
    

            <div class="row">
        
    <div class="span3">



  <article class="content-showcase-item csi">
            <figure class="csi-figure">
              <a href="/articoli/cinema-tv/akira-30-anniversario/"><img width="220" height="220" src="http://ilmucchio.it/assets/coverlg-3-220x220.jpg" class="attachment-box-mini size-box-mini wp-post-image" alt="coverlg" srcset="http://ilmucchio.it/assets/coverlg-3-220x220.jpg 220w, http://ilmucchio.it/assets/coverlg-3-150x150.jpg 150w, http://ilmucchio.it/assets/coverlg-3-140x140.jpg 140w, http://ilmucchio.it/assets/coverlg-3-300x300.jpg 300w, http://ilmucchio.it/assets/coverlg-3-100x100.jpg 100w" sizes="(max-width: 220px) 100vw, 220px"></a>
            </figure>

            <div class="csi-caption">
              <div class="csi-caption-inner">
                <header class="csi-header">
                 

                  <h3 class="csi-title">


         <a href="/articoli/cinema-tv/akira-30-anniversario/">
            AKIRA | 30° Anniversario            </a>

                  </h3>

                  <p>
                    Solo il 18 aprile al cinema                  </p>  

                </header>
                <div class="csi-excerpt">
                  In sala il 18 aprile torna il capolavoro distopico di Katsuhiro Otomo con un nuovo doppiaggio, fedele...                </div>
              </div>
            </div>
          </article>





    </div>

    

          
    <div class="span3">



  <article class="content-showcase-item csi">
            <figure class="csi-figure">
              <a href="/articoli/libri-fumetti/il-1971-e-stato-lanno-doro-del-rock/"><img width="220" height="220" src="http://ilmucchio.it/assets/rs-198724-TheRoll_StickyF_Publici_3000DPI300RGB1000162369-220x220.jpg" class="attachment-box-mini size-box-mini wp-post-image" alt="rs-198724-TheRoll_StickyF_Publici_3000DPI300RGB1000162369" srcset="http://ilmucchio.it/assets/rs-198724-TheRoll_StickyF_Publici_3000DPI300RGB1000162369-220x220.jpg 220w, http://ilmucchio.it/assets/rs-198724-TheRoll_StickyF_Publici_3000DPI300RGB1000162369-150x150.jpg 150w, http://ilmucchio.it/assets/rs-198724-TheRoll_StickyF_Publici_3000DPI300RGB1000162369-140x140.jpg 140w, http://ilmucchio.it/assets/rs-198724-TheRoll_StickyF_Publici_3000DPI300RGB1000162369-300x300.jpg 300w, http://ilmucchio.it/assets/rs-198724-TheRoll_StickyF_Publici_3000DPI300RGB1000162369-100x100.jpg 100w" sizes="(max-width: 220px) 100vw, 220px"></a>
            </figure>

            <div class="csi-caption">
              <div class="csi-caption-inner">
                <header class="csi-header">
                 

                  <h3 class="csi-title">


         <a href="/articoli/libri-fumetti/il-1971-e-stato-lanno-doro-del-rock/">
            Il 1971, l&#8217;anno d&#8217;oro del rock            </a>

                  </h3>

                  <p>
                    Intervista al critico David Hepworth                  </p>  

                </header>
                <div class="csi-excerpt">
                  Il racconto di un periodo cruciale nella storia della musica, featuring David Bowie, Nick Drake e tanti...                </div>
              </div>
            </div>
          </article>





    </div>

    

          
    <div class="span3">



  <article class="content-showcase-item csi">
            <figure class="csi-figure">
              <a href="/recensioni/libri-fumetti/il-battito-oscuro-del-mondo/"><img width="220" height="220" src="http://ilmucchio.it/assets/Luca_Quarin_Il_battito_oscuro_del_mondo-220x220.jpg" class="attachment-box-mini size-box-mini wp-post-image" alt="Luca_Quarin_Il_battito_oscuro_del_mondo" srcset="http://ilmucchio.it/assets/Luca_Quarin_Il_battito_oscuro_del_mondo-220x220.jpg 220w, http://ilmucchio.it/assets/Luca_Quarin_Il_battito_oscuro_del_mondo-150x150.jpg 150w, http://ilmucchio.it/assets/Luca_Quarin_Il_battito_oscuro_del_mondo-140x140.jpg 140w, http://ilmucchio.it/assets/Luca_Quarin_Il_battito_oscuro_del_mondo-300x300.jpg 300w, http://ilmucchio.it/assets/Luca_Quarin_Il_battito_oscuro_del_mondo-100x100.jpg 100w" sizes="(max-width: 220px) 100vw, 220px"></a>
            </figure>

            <div class="csi-caption">
              <div class="csi-caption-inner">
                <header class="csi-header">
                 

                  <h3 class="csi-title">


         <a href="/recensioni/libri-fumetti/il-battito-oscuro-del-mondo/">
            Il battito oscuro del mondo            </a>

                  </h3>

                  <p>
                    La recensione del libro                  </p>  

                </header>
                <div class="csi-excerpt">
                  “E così la mia vita si ritrovò al punto di partenza, com’è tipico della vita, mi sembra”....                </div>
              </div>
            </div>
          </article>





    </div>

    

          
    <div class="span3">



  <article class="content-showcase-item csi">
            <figure class="csi-figure">
              <a href="/articoli/cinema-tv/il-cinema-di-isao-takahata/"><img width="220" height="220" src="http://ilmucchio.it/assets/isaotakahata-220x220.jpg" class="attachment-box-mini size-box-mini wp-post-image" alt="Mandatory Credit: Photo by Shizuo Kambayashi/AP/REX/Shutterstock (6738377d)
Isao Takahata Japanese animated film director Isao Takahata speaks about his latest film &quot;The Tale of The Princess Kaguya&quot; with its poster during an interview at his office, Studio Ghibli, in suburban Tokyo. The princess laughs and floats in sumie-brush sketches of faint pastel, a lush landscape that animated film director Isao Takahata has painstakingly depicted to relay his gentle message of faith in this world. But his Oscar-nominated work stands as a stylistic challenge to Hollywood&#039;s computer-graphics cartoons, where 3D and other digital finesse dominate. Takahata says those terms with a little sarcastic cough. The 79-year-old co-founder of Japan&#039;s prestigious animator, Studio Ghibli, instead stuck to a hand-drawn look
Japan Oscars Overseas Princess Animation, Tokyo, Japan" srcset="http://ilmucchio.it/assets/isaotakahata-220x220.jpg 220w, http://ilmucchio.it/assets/isaotakahata-150x150.jpg 150w, http://ilmucchio.it/assets/isaotakahata-140x140.jpg 140w, http://ilmucchio.it/assets/isaotakahata-300x300.jpg 300w, http://ilmucchio.it/assets/isaotakahata-100x100.jpg 100w" sizes="(max-width: 220px) 100vw, 220px"></a>
            </figure>

            <div class="csi-caption">
              <div class="csi-caption-inner">
                <header class="csi-header">
                 

                  <h3 class="csi-title">


         <a href="/articoli/cinema-tv/il-cinema-di-isao-takahata/">
            Il cinema di Isao Takahata            </a>

                  </h3>

                  <p>
                    Storia di un uomo molto innamorato                   </p>  

                </header>
                <div class="csi-excerpt">
                  All'età di 82 anni è scomparso Isao Takahata, regista noto per aver fondato insieme a Hayao Miyazaki...                </div>
              </div>
            </div>
          </article>





    </div>

          </div>
    

  
</section>
      </div><!-- /.main -->
    </div><!-- /.content -->
  </div><!-- /.wrap -->

  
   
 </div>
  </div>

<div class="footer-wrapper">
  <div class="container">
      <footer class="content-info" role="contentinfo">
  <div class="container">

    <div class="row">
      <div class="span4">
      <div class="widget-1 widget-first widget-area widget-footer1 ">			<div class="textwidget"><img src="http://ilmucchio.it/wp-content/themes/ilmucchio/assets/img/logo-footer.png"><br/>
Copyright 1977-2018 © STEMAX Coop.<br/><br/>
</div>
		</div>
      </div>
      <div class="span4">
      <div class="widget-1 widget-first widget-area widget-footer2 "><h3 class="widget-title">Online</h3><ul id="menu-menu-footer-01" class="menu"><li class="menu-musica"><a href="/sezioni/musica/">Musica</a></li>
<li class="menu-visioni"><a href="/sezioni/cinema-tv/">Visioni</a></li>
<li class="menu-letture"><a href="/sezioni/libri-fumetti/">Letture</a></li>
<li class="menu-argomenti"><a href="/sezioni/cultura-societa/">Argomenti</a></li>
<li class="menu-mucchio-tv"><a href="/sezioni/mucchio-tv/">Mucchio TV</a></li>
<li class="menu-monthly-rotation"><a href="/sezioni/musica/streaming/">Monthly Rotation</a></li>
<li class="menu-newsletter"><a href="/newsletter/">Newsletter</a></li>
<li class="menu-shop"><a href="http://shop.ilmucchio.it">Shop</a></li>
<li class="menu-rss"><a href="http://#">Rss</a></li>
</ul></div>        
      </div>
      <div class="span4">
      <div class="widget-1 widget-first widget-area widget-footer3 "><h3 class="widget-title">Magazine</h3><ul id="menu-menu-footer-02" class="menu"><li class="menu-ultimo-numero"><a href="/in-edicola/mucchio-732733-luglioagosto-2015/">Ultimo numero</a></li>
<li class="menu-abbonamenti"><a href="/abbonamenti/">Abbonamenti</a></li>
</ul></div><div class="widget-2 widget-last widget-area widget-footer3 "><h3 class="widget-title">Istituzionale</h3><ul id="menu-menu-footer-03" class="menu"><li class="menu-privacy"><a href="/privacy/">Privacy</a></li>
<li class="menu-condizioni-di-utilizzo"><a href="/condizioni-di-utilizzo/">Condizioni di utilizzo</a></li>
<li class="menu-staff"><a href="/staff/">Staff</a></li>
</ul></div>        
      </div>
    </div>

  </div>
</footer>  </div>
</div>

<script type='text/javascript' src='/assets/js/site.js'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
  <!-- script src="/assets/js/skin.js"></script -->
</body>
</html>



